How canI use Global Platform 2.2.1?

JCIDE related questions and answers.

Moderators: product, kuafu

priyankap
Posts: 17
Joined: Thu Dec 12, 2019 11:41 am
Points :170
Contact:

How canI use Global Platform 2.2.1?

Post by priyankap » Thu Jan 09, 2020 7:29 am

I have installed the latest version of JCIDE from JAVACOS version 3.0.1.3 successfully.
Now I want to use Global Platform 2.2.1 as a jar container but JCIDE has Global Platform 2.1.1.
How can I add this GP 2.2.1 in my JCIDE?

powsnugly
Posts: 2
Joined: Sat Aug 08, 2020 3:17 pm
Points :22
Contact:

Re: How canI use Global Platform 2.2.1?

Post by powsnugly » Sun Aug 09, 2020 6:30 am

Same problem. There are no resource about GP03, I want to use SCP02/SCP03 for implementation.

Post Reply Previous topicNext topic

Who is online

Users browsing this forum: No registered users and 2 guests

JavaCard OS : Disclaimer